<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Бюджет получит 10,5 млрд евро : Финансовая газета</title>
<meta name="keywords" content="Роснефть, приватизация" />
<meta name="description" content="19,5&#37; акций «Роснефти», принадлежавшие «Роснефтезазу», проданы. И не самой «Роснефти», как ожидало большинство на рынке, а консорциуму, в которой входили крупнейший нефтетрейдер Glencore, зарегистрированный в Швейцарии, и катарский суверенный фонд Qatar Investment Authority. " />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="msvalidate.01" content="76563C6DFF7DCBEF7109CBF87EEC6A17" />
<meta name="google-site-verification" content="L5y-cpMO60rHrZD5xhYkvMeLmUAjK-Wy8nmhvTRvIac" />

<meta name="yandex-verification" content="713877b633bf2015" />
<link href="/bitrix/themes/.default/pubstyles.css?1374845327" type="text/css" rel="stylesheet" />
<link href="/bitrix/cache/css/s1/FINGAZETA/page_85ececabe1ca78d08b861996ab97f49f/page_85ececabe1ca78d08b861996ab97f49f_c8a1afd54bf44d0d33adbeba7b6c7185.css?1377516517" type="text/css" rel="stylesheet" />
<link href="/bitrix/cache/css/s1/FINGAZETA/kernel/kernel.css?1382457381" type="text/css" rel="stylesheet" />
<script type="text/javascript"> var arKernelCSS = new Array('/home/projects/fingazeta/www/bitrix/js/main/core/css/core.css','/home/projects/fingazeta/www/bitrix/js/main/core/css/core_panel.css','/home/projects/fingazeta/www/bitrix/js/fileman/sticker.css','/home/projects/fingazeta/www/bitrix/js/socialservices/css/ss.css','/home/projects/fingazeta/www/bitrix/js/main/core/css/core_popup.css','/home/projects/fingazeta/www/bitrix/js/main/core/css/core_date.css','/bitrix/js/main/core/css/core.css','/bitrix/js/socialservices/css/ss.css','/bitrix/js/fileman/sticker.css','/bitrix/js/main/core/css/core_panel.css','/bitrix/js/main/core/css/core_popup.css'); </script><link href="/bitrix/cache/css/s1/FINGAZETA/template_55edebb087d0f381ecac95cabad3c1b2/template_55edebb087d0f381ecac95cabad3c1b2_c5183e5b37798eb6a3004015cca669bf.css?1473604467" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="/bitrix/js/main/core/core.js?1382451469"></script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','USER_ID':'','SERVER_TIME':'1482412011','SERVER_TZ_OFFSET':'0','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'b0e0b79a33f1582b4259237680bd150d','SITE_ID':'s1'});(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?1382451469"></script>
<script type="text/javascript" src="/bitrix/js/main/session.js?1382451469"></script>
<script type="text/javascript">
bxSession.Expand(1440, 'b0e0b79a33f1582b4259237680bd150d', false, '2b7200d327177ebe18c944e18ef033cc');
</script>
<meta property="og:title" content="Как приватизировалась «Роснефть»"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://fingazeta.ru/opinions/kak-privatizirovalas-rosneft-203615/"/>
<meta property="og:image" content="http://fingazeta.ru/upload/__details/248/e89b30d9dcd99f2a7a9a1810f61c1.jpg"/>
<meta property="og:site_name" content="Финансовая газета"/>
<meta property="og:description" content="КТО ТЕПЕРЬ ГЛАВНЫЙ ПРИВАТИЗАТОР? 
Это была не&nbsp;приватизация, а&nbsp;триллер. По&nbsp;закону жанра, до&nbsp;самого"/>
<script type="text/javascript" src="/bitrix/js/main/core/core_window.js?1382451469"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js?v=1382451469"></script>
<script type="text/javascript" src="/bitrix/js/main/popup_menu.js?v=1382451469"></script>
<script type="text/javascript" src="/bitrix/js/main/ajax.js?v=1382451469"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
<script type="text/javascript" src="/bitrix/templates/FINGAZETA/scripts.lib.js?1374845259"></script>
<script type="text/javascript" src="/bitrix/templates/FINGAZETA/scripts.js?1439876485"></script>
<script type="text/javascript" src="/bitrix/templates/FINGAZETA/components/bitrix/blog.post.comment/post-comment/script.js?1374845260"></script>
<script type="text/javascript" src="/bitrix/js/socialservices/ss.js?1374844981"></script>
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss/articles.php" />
<link rel="alternate" type="application/rss+xml" title="Мнения экспертов" href="/rss/experts.php" />
<link rel="alternate" type="application/rss+xml" title="Документы и комментарии" href="/rss/law.php" />
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/bitrix/templates/FINGAZETA/styles.ie.css?1" media="all">
	<script type="text/javascript" src="/bitrix/templates/FINGAZETA/js/DD_belatedPNG.js?1"></script>
<![endif]-->
<!--[IF IE 6]><link rel="stylesheet" type="text/css" href="/bitrix/templates/FINGAZETA/mashaie.css?1" /><![ENDIF]-->

<!-- Google.Analitics counter -->
<!-- <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41117029-1', 'fingazeta.ru');
  ga('send', 'pageview');

</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-40266742-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> -->
<!-- Google.Analitics counter -->

</head>

<body>
<!-- Google Tag Manager -->
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HVMPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HVMPV');</script> 
<!-- End Google Tag Manager -->

 		 
<div class="header-items"> 			 
  <div class="layout hdr"> 				 
    <div class="head-indicators" > 	


<!--				 					<div class="opacity">
	<a class="scroller_1 arrow one" href="#"><img src="/bit.gif" /></a>
	<a class="scroller_1 arrow two" href="#"><img src="/bit.gif" /></a>

	<div class="scroller">
		<ul id="scroller_1">
											<li class="p">
					<span>EUR</span>
					<div>
						39.8985&nbsp;&nbsp;
						+0.178					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>USD</span>
					<div>
						32.6208&nbsp;&nbsp;
						-0.117					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Usd/Jpy</span>
					<div>
						82.46&nbsp;&nbsp;
						0.085					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Usd/Chf</span>
					<div>
						0.9343&nbsp;&nbsp;
						0.236					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Gbp/Usd</span>
					<div>
						1.6039&nbsp;&nbsp;
						-0.044					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Eur/Usd</span>
					<div>
						1.2925&nbsp;&nbsp;
						-0.301					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Eur/Jpy</span>
					<div>
						106.65&nbsp;&nbsp;
						-0.215					</div>
					<img src="/bit.gif">
				</li>
											<li class="m">
					<span>Eur/Chf</span>
					<div>
						1.2075&nbsp;&nbsp;
						-0.116					</div>
					<img src="/bit.gif">
				</li>
					</ul>
	</div>
</div> 					

-->


<form action="/search/index.php">
	<input name="q" type="text" value="поиск"  onblur="if (this.value == '') this.value='поиск'" onClick="if (this.value=='поиск') this.value=''" />
</form> 				</div>
   				 
    <ul class="navigation"> 					 
      <li class="logo"><a href="/" ><img src="/bitrix/templates/FINGAZETA/images/logo.png" width="211" height="43"  /></a></li>
     					 
      <li class="b">&nbsp;
        <br />
      </li>
     					 
      <li class="g"> 
        <br />
      </li>
     					 
      <li class="r"> 
        <br />
      </li>
     					 
      <li class="y"> 
        <br />
      </li>
     					 
      <li class="last">&nbsp;
        <br />
      </li>
     				</ul>
   				 
    <div style="left: 206px;" id="mib" class="header-item"> 					 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;"> 						 
        <tbody> 
          <tr valign="top"> 							<td width="200" style="padding: 0px 0.8em;"> 								 
              <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;" class="menu"> 									 
                <tbody> 
                  <tr><td valign="middle"><a href="/scenarios-and-forecasts/" >Сценарии и прогнозы</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/top/" >Экономическая 
                        <br />
                       политика</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/markets/" >Рынки</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/quotations/" >Котировки</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/taxes/" >Налоги</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/budget/" >Бюджет</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/news/" >Одной строкой</a></td></tr>
                 								</tbody>
               </table>
             							</td> 							<td class="bgpale"> 								 									


	<div class="news">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/top/enprokuratura-sokraschaet-vneplanovyie-proverki-biznesa-203772/">Генпрокуратура сокращает внеплановые проверки бизнеса</a>
											</h3>
					<p>Генпрокуратура улучшает бизнес-климат</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
									<td width="125">
						<a href="/top/ot-i-vsya-svoboda-torgovli-203770/">
							<!--<img width="110" title="Вот и вся свобода торговли" alt="Вот и вся свобода торговли" src="/upload/__main.menu/6d0/edc0b0c4dafcd0d3d32fd08f4b84a.jpg" />-->
							<img width="110" title="Вот и вся свобода торговли" alt="Вот и вся свобода торговли" src="/upload/resize_cache/iblock/5dd/110_110_1/by Gage Skidmore trump-m.jpg" />
						</a>
					</td>
								<td>
					<h3>
						<a href="/top/ot-i-vsya-svoboda-torgovli-203770/">Вот и вся свобода торговли</a>
											</h3>
					<p>Указы президента США может заблокировать суд</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/scenarios-and-forecasts/akim-budet-2017-y-203729/">Каким будет 2017-й?</a>
											</h3>
					<p>Темп роста, в том числе инвестиционного, будет</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/budget/byudjet-poluchil-prichitayuscheesya-za-privatizatsiyu-rosnefti-203728/">Бюджет получил причитающееся за приватизацию «Роснефти»</a>
											</h3>
					<p>Валюта от продажи акций «Роснефти» пойдет на</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/budget/dengi-prishli-203713/">Деньги пришли</a>
											</h3>
					<p>Идет подготовка к переводу средств в</p>
				</td>
			</tr>
		</table>
	</div>
 							</td> 						</tr>
         					</tbody>
       </table>
     				</div>
   				 
    <div style="left: 365px;" id="mig" class="header-item"> 					 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;"> 						 
        <tbody> 
          <tr valign="top"> 							<td width="200" style="padding: 0px 0.8em;"> 								 
              <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;" class="menu"> 									 
                <tbody> 
                  <tr><td valign="middle"><a href="/from-bowels/" >ТЭК</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/technology/" >High Tech и&nbsp;связь</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/financial_markets/" >Финансовые рынки</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/road/" >Транспорт и инфраструктура</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/construction/" >Строительство и&nbsp;недвижимость</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/industry/" >Индустрия</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/agribusiness/" >Агробизнес</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/consumer_market/" >Потребительский рынок</a></td></tr>
                 								</tbody>
               </table>
             							</td> 							<td class="bgpale"> 								 									


	<div class="news">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/financial_markets/ovogodniy-yuan-203761/">Новогодний юань</a>
											</h3>
					<p>Девальвация юаня — это и сигнал США. В торговой</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
									<td width="125">
						<a href="/technology/trahovyie-lgotyi-dlya-aytishnikov-sohranyayutsya-203760/">
							<!--<img width="110" title="Страховые льготы для айтишников сохраняются" alt="Страховые льготы для айтишников сохраняются" src="" />-->
							<img width="110" title="Страховые льготы для айтишников сохраняются" alt="Страховые льготы для айтишников сохраняются" src="/upload/resize_cache/iblock/3dd/110_110_1/IMG_6091.jpg" />
						</a>
					</td>
								<td>
					<h3>
						<a href="/technology/trahovyie-lgotyi-dlya-aytishnikov-sohranyayutsya-203760/">Страховые льготы для айтишников сохраняются</a>
											</h3>
					<p>Российские программисты доказали, что получают</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/industry/to-dvigaet-rossiyskiy-promyishlennyiy-eksport-203758/">Кто двигает российский промышленный экспорт?</a>
											</h3>
					<p>Экспортеры должны не просто знать, а жить на</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/technology/nnovatsionnoe-obrazovanie-203753/">Инновационное образование</a>
											</h3>
					<p>Представители Сбербанка обсуждают новые</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/consumer_market/-203732/"></a>
											</h3>
					<p>Чай? Элементарно!</p>
				</td>
			</tr>
		</table>
	</div>
 							</td> 						</tr>
         					</tbody>
       </table>
     				</div>
   				 
    <div style="left: 229px;" id="mir" class="header-item"> 					 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;"> 						 
        <tbody> 
          <tr valign="top"> 							<td class="bgpale-right"> 								 									


	<div class="news">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/lifestyle/ochemu-ne-rastut-vkladyi-203756/">Почему не растут вклады?</a>
											</h3>
					<p>А ЦБ много говорит о сберегательной модели</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
									<td width="125">
						<a href="/how-much/220-rubley-za-pachku-203755/">
							<!--<img width="110" title="220 рублей за пачку" alt="220 рублей за пачку" src="" />-->
							<img width="110" title="220 рублей за пачку" alt="220 рублей за пачку" src="/upload/resize_cache/iblock/fb8/110_110_1/mvd gostev.jpg" />
						</a>
					</td>
								<td>
					<h3>
						<a href="/how-much/220-rubley-za-pachku-203755/">220 рублей за пачку</a>
											</h3>
					<p>Сейчас средняя цена пачки сигарет в России — 90</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/lifestyle/lektronnyie-torgovyie-ploschadki-v-ossii-kto-est-kto-203738/">«Электронные торговые площадки в России: кто есть кто»</a>
											</h3>
					<p>17 февраля 2017 года в Москве состоится IV Ежегодная</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/lifestyle/orum-vestifinance-podvodit-itogi-2016-goda-203739/">Форум VESTIFINANCE подводит итоги 2016 года</a>
											</h3>
					<p>Свыше 2500 участников, 11 лекций и две отрытые</p>
				</td>
			</tr>
		</table>
	</div>
	


	<div class="news top-border-grey">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr valign="top">
								<td>
					<h3>
						<a href="/how-much/million-za-kvadrat-203730/">Миллион за квадрат</a>
											</h3>
					<p>К концу 2016 года средняя стоимость метра элитного</p>
				</td>
			</tr>
		</table>
	</div>
 							</td> 							<td width="200" style="padding: 0px 0.8em;"> 								 
              <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;" class="menu"> 									 
                <tbody> 
                  <tr><td valign="middle"><a href="/opinions/" >Мнения лидеров</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/interview/" >Интервью</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/blogpost/" >Блог-Пост</a></td></tr>
                 									 
                  <tr ><td valign="middle"><a href="/how-much/" >Сколько стоит?</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/quote/" >Цитата</a></td></tr>
                 									 
                  <tr ><td valign="middle"><a href="/lifestyle/" >Стиль жизни</a></td></tr>
                 								</tbody>
               </table>
             							</td> 						</tr>
         					</tbody>
       </table>
       
     				</div>
    <div style="left: 351px;" id="miy" class="header-item"> 					 
      <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;"> 						 
        <tbody> 
          <tr valign="top"> 							<td style="padding: 12px; font-weight: normal;" class="bgpale-right"> 								<font style="color: rgb(229, 0, 0); font-weight: bold;">&laquo;Финансовая газета&raquo;</font> - старейшее, а теперь самое современное экономическое издание. Это и аналитический еженедельник, и электронный портал, и база обновляемых нормативных документов, и площадка, на которой каждый может стать соавтором будущей системы экономического регулирования. 								 
              <p style="line-height: 1.4; font-size: 11px; margin-top: 1em;"><a href="/subscription/" ><img src="/bitrix/templates/FINGAZETA/components/bitrix/catalog.section/subscribe/images/package.2.png?2" width="163" height="143" style="margin: 0 1em .5em 0" align="left"  /></a> 
                <br />
               
                <br />
               Вы можете <a style="color:#e50000;text-decoration:underline" href="/subscription/" >оформить подписку</a> на &laquo;Финансовую газету&raquo;, получить доступ к информационно-справочной системе: &laquo;Документы, комментарии, консультации&raquo;</p>
             							</td> 							<td width="200" style="padding: 0px 0.8em;"> 								 
              <table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;" class="menu"> 									 
                <tbody> 
                  <tr><td valign="middle"><a href="/forum/" >Форум</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/about/" >О проекте</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/law/" >Документы и комментарии</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/subscription/" >Купить</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/advertising/" >Реклама</a></td></tr>
                 									 
                  <tr><td valign="middle"><a href="/contacts/" >Контакты</a></td></tr>
                 								</tbody>
               </table>
             							</td> 						</tr>
         					</tbody>
       </table>
     				</div>
   				 
    <div class="lenta-gray"> 					 
      <div class="auth"> 						<noindex> 							 								 
<!-- <script type="text/javascript">
									function BxVKAuthInfo(response)
									{
										var url_err = '/index.php?auth_service_id=VKontakte&auth_service_error=1';

										if(response.session)
										{
											var url_post = '/auth/index.php?login=yes';
											var url_ok = '/';
											var data = {
												"auth_service_id": "VKontakte",
												"vk_session": response.session
											};
											BX.ajax.post(url_post, data, function(res){window.location = (res == "OK"? url_ok : url_err);});
										}
										else window.location = url_err;
									}
								</script> -->
 								<a href="/auth/?register=yes" id="register" >Регистрация</a> 								<a href="/auth/" id="login" >Войти</a> 								<a href="#" class="fb" ></a> 								<a href="#" class="tw" ></a> 								<a href="#" class="vk" ></a> 							 						</noindex> 					</div>
     					 					<div class="scroller">
	<ul id="scroller_2">
								<li>
				<a href="/news/">МРОТ будет увеличен на 4% (до 7800 руб.) с 1 июля 2017 года</a>
			</li>
								<li>
				<a href="/news/">Украинский Приватбанк после национализации могут объединить с Ощадбанком – гос. банком Украины</a>
			</li>
								<li>
				<a href="/news/">Путин подписал закон об усилении уголовной ответственности за незаконное преследование предпринимателей</a>
			</li>
								<li>
				<a href="/news/">Размер материнского капитала не будет индексироваться до 2020 года</a>
			</li>
								<li>
				<a href="/news/">Таджикистан пытался пересмотреть договоренности с РФ по авиасообщению</a>
			</li>
								<li>
				<a href="/news/">ФАС возбудила дела против 4 компаний, не предоставивших информацию о продажах iPhone</a>
			</li>
								<li>
				<a href="/news/">Евро опустился ниже 64 руб. впервые с июля 2015 г.</a>
			</li>
								<li>
				<a href="/news/">По прогнозам Сбербанка, цена нефти в 2017 году будет около $50 долл. за баррель</a>
			</li>
								<li>
				<a href="/news/">Ткачев призывает разрешить рекламу российского вина после 10 вечера</a>
			</li>
								<li>
				<a href="/news/">Бизнесмен Михаил Гуцериев покупает крупнейший в РФ ритейлер бытовой техники &quot;М.Видео&quot;</a>
			</li>
			</ul>
</div>

				</div>

   			</div>
 			 
  <div class="layout"> 				 
    <div class="content">

<table cellspacing="0" cellpadding="0" border="0" class="mt05">
	<tr valign="top">
		<td class="pr10">
							
<script type="text/javascript">
	$(function(){
		var cfg_sessid = 'b0e0b79a33f1582b4259237680bd150d',
			cfg_action = '/opinions/kak-privatizirovalas-rosneft-203615/';

		$('.commentable').each(function(){
			var node = $(this),
				root = commented_roots[node.attr('id')];

			if (root !== undefined)
				node.prepend('<div class="commentable-root-counter">' + root.count + '</div>')
		});

		$('.commentable').live('click', function()
		{
			var is_active = $(this).hasClass('active');

			/* Убираем предыдущее выделение параграфа и форму ввода текста */
			$('#airComment').remove();
			$('.commentable.active').removeClass('active');

			if (is_active)
				return;

			/* Выделяем параграф и создаём форму ввода текста */
			$(this).addClass('active').after(
				'<div id="airComment">'+
					'<form action="' + cfg_action + '" id="form_comment" name="form_comment" method="POST">'+
						'<input type="hidden" value="00" id="parentId" name="parentId">'+
						'<input type="hidden" value="' + cfg_sessid + '" id="sessid" name="sessid">'+
						'<textarea name="comment" id="comment" tabindex="6" class="w100p p5 mid comment-text" rows="5" cols="55" disabled="disabled"></textarea>'+
						'<input id="submit" class="btn" type="submit" name="post" value="Написать" tabindex="10" disabled="disabled">'+
						'<div style="font-size:12px;display:inline-block;padding-top:2px">&nbsp;&nbsp;Пожалуйста, <a href="http://fingazeta.ru/auth/?register=yes">зарегистрируйтесь</a> или <a href="/auth/">войдите</a>.</div>'+						'<a id="close" href="#"></a>'+
					'</form>'+
					'<div id="comments_tree" style="display:none"></div>'+
				'</div>'
			);

			$('#airComment #close').addClass($(this).attr('id'));

			/* Подгружаем уже существующие комментарии */
			$('#tree_' + $('.commentable.active').attr('id')).parent().clone().prependTo('#comments_tree');
			if ($('#comments_tree').text() != "")
				$('#comments_tree').prepend('<h3>Комментарии к тексту</h3>').show();

			/* Автофокус на поле ввода текста */
			$('#airComment #comment').focus()
		});

		$('#airComment #close').live('click', function(){
			$('#' + $(this).attr('class')).click();
			return false
		});

		$('#submit').live('click', function()
		{
			var submit = $(this);

			if (!submit.hasClass('in-progress'))
				 submit.addClass('in-progress');
			else return false;

			if (!submit.hasClass('complete'))
			{
				var parameters = {
					paragrId : $('.commentable.active').attr('id'),
					elemenId : 203615,
					parentId : '00',
					sessid   : cfg_sessid,
					comment  : $('.commentable.active').attr('id') + ': ' + $('.commentable.active').text(),
					post     : 'Написать'
				};

				/* Создаём корневой комментарий для данного абзаца */
				$.post('/bitrix/templates/FINGAZETA/components/bitrix/blog.post.comment/post-comment/ajax.create.rootComment.php', parameters, function(data)
				{
					if (parseInt(data) > 0) /* Корневой комментарий уже существует? */
					{
						parameters.parentId = parseInt(data);
						$('#airComment input[name="parentId"]').val(parameters.parentId);
						submit.addClass('complete').removeClass('in-progress').click().addClass('in-progress');
						return false;
					}

					/* Определим ID корневого комментария */
					$.post('/bitrix/templates/FINGAZETA/components/bitrix/blog.post.comment/post-comment/ajax.load.rootComment.php', parameters, function(data)
					{
						parameters.parentId = parseInt(data);
						$('#airComment input[name="parentId"]').val(parseInt(data));
						submit.addClass('complete').removeClass('in-progress').click().addClass('in-progress');
					})
				})
				return false
			}
		})
	})
</script>

<div itemscope itemtype="http://schema.org/Article" class="news-detail">
	<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
			<td valign="top" width="80%">
				<h4 class="mb3">
											<a href="/opinions/">Мнения лидеров</a>&nbsp;&nbsp;
																<span class="date pale light" style="text-transform:none">08.12.2016 16:04:10</span>
									</h4>
															<div class="h1 low mt0">Как приватизировалась «Роснефть»</div>
						<h1 class="subheader">Бюджет получит 10,5 млрд евро</h1>
												</td>
			<td>
											</td>
		</tr>
	</table>

	<div class="quarter" style="float:right">
		
		<noindex>
			<ul style="list-style:none;padding:0 0 1em 0;margin:0">
				<li style="height:20px">
					<div id="fb-root"></div>
					<fb:like href="http://fingazeta.ru/opinions/kak-privatizirovalas-rosneft-203615/" send="false" layout="button_count" show_faces="false" font=""></fb:like>
				</li>
				<li>
					<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="fingazeta.ru%2Fopinions%2Fkak-privatizirovalas-rosneft-203615%2F" data-text="Как приватизировалась «Роснефть» | http://fingazeta.ru/opinions/kak-privatizirovalas-rosneft-203615/">Tweet</a>
					<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
				</li>
				<li>
					<g:plusone size="medium"></g:plusone>
				</li>
				<li>
					<div id="vk_like_top"></div>
				</li>
			</ul>
		</noindex>

				
			</div>

	
	<span itemprop="articleBody" class="big detail-text">
					<img border="0" src="/upload/__details/248/e89b30d9dcd99f2a7a9a1810f61c1.jpg" width="459" alt="Как приватизировалась «Роснефть»"  title="Как приватизировалась «Роснефть»" />
							<p class="pale">rosneft.ru</p>
							КТО ТЕПЕРЬ ГЛАВНЫЙ ПРИВАТИЗАТОР? 
<p>Это была не&nbsp;приватизация, а&nbsp;триллер. По&nbsp;закону жанра, до&nbsp;самого последнего момента рынок пребывал в&nbsp;неведении, кто и&nbsp;как купит приватизируемые акции. Какой там конкурс или аукцион! Ничего подобного не&nbsp;было.</p>
 
<p>Не&nbsp;было ясности даже с&nbsp;тем, когда&nbsp;же наступает тот самый &laquo;последний момент&raquo;. 5 декабря истек срок, установленный правительством для приватизации 19,5% акций «Роснефти» не&nbsp;менее чем за&nbsp;710,85&nbsp;млрд&nbsp;руб. Однако ни&nbsp;о&nbsp;какой сделке тогда объявлено не&nbsp;было. <nobr>Пресс-секретарь</nobr> президента РФ&nbsp;Дмитрий Песков вынужден был объясняться. Но&nbsp;и&nbsp;он&nbsp;привнести ясность не&nbsp;сумел, заявив лишь, что деньги от&nbsp;продажи бумаг должны поступить в&nbsp;бюджет, «как и&nbsp;предполагалось», до&nbsp;15 декабря, и&nbsp;«этот крайний срок, мы&nbsp;уверены, будет соблюден». Сказано это было 6 декабря, то&nbsp;есть за&nbsp;10 дней до&nbsp;«крайнего», несдвигаемого, как дал понять Песков, срока, а&nbsp;за&nbsp;10 дней до&nbsp;поступления денег в&nbsp;бюджет точно должно быть понятно, кто и&nbsp;как акции «Роснефти» покупает. Понятно не&nbsp;стало. А&nbsp;срок, действительно, несдвигаемый, деньги от&nbsp;приватизации «Роснефти», те&nbsp;самые 710,85&nbsp;млрд&nbsp;руб. необходимы бюджету в&nbsp;начинающемся новом году. Они уже в&nbsp;нем учтены и&nbsp;расписаны. По&nbsp;Пескову, о&nbsp;том, как прошла сделка по&nbsp;приватизации «Роснефти», можно будет судить лишь после 15 декабря. Вот и&nbsp;вся прозрачность.</p>
 
<p>Правда, 1 декабря помощник президента РФ&nbsp;Андрей Белоусов заявил, что получил от&nbsp;главы «Роснефти» Игоря Сечина ответы на&nbsp;все вопросы относительно приватизации крупнейшей российской нефтекомпании: «На&nbsp;те&nbsp;вопросы, которые у&nbsp;меня были как у&nbsp;председателя совета директоров &bdquo;Роснефти&ldquo;, Игорь Иванович ответил»,&nbsp;&mdash; сказал Белоусов, отвечая на&nbsp;вопросы журналистов. То&nbsp;есть председатель совета директоров «Роснефти» <nobr>все-таки</nobr> знал, как приватизируется компания. А&nbsp;точнее, узнал, потому что для этого ему понадобилось писать запрос Сечину. Уже хорошо. Плохо то, что комментировать <nobr>какие-либо</nobr> детали Белоусов отказался. Каждый вопрос знай свой поднос.</p>
 
<p>Впрочем, как только и&nbsp;раньше речь заходила о&nbsp;приватизации «Роснефти», ясность быстро улетучивалась. Когда Игорь Сечин пролоббировал создание комиссии по&nbsp;ТЭКу под председательством Владимира Путина, став ее&nbsp;ответственным секретарем, приватизация как процесс продажи акций госкомпании компаниям частным сразу едва не&nbsp;обрела весьма экзотические черты: «приватизатором» в&nbsp;ТЭКе предлагалось сделать стопроцентно государственную <nobr>компанию-копилку</nobr> акций «Роснефти» и&nbsp;«Газпрома»&nbsp;— «Роснефтегаз». Идея была вызывающе абсурдна, если придерживаться канонов приватизации, зато контроль за&nbsp;ТЭКом сохранялся. В&nbsp;чьих именно руках&nbsp;— тайна Полишинеля. Игорь Сечин не&nbsp;только глава «Роснефти», но&nbsp;и&nbsp;председатель совета директоров «Роснефтегаза».</p>
 
<p>Потом с&nbsp;длительными аппаратными боями правительство вернуло себе первую скрипку в&nbsp;определении политики приватизации, включая госкомпании ТЭКа. Или так казалось самому правительству.</p>
 
<p>Но&nbsp;тут грянула «приватизация» «Башнефти». «Приватизация» взята в&nbsp;кавычки вполне заслуженно. «Приватизатором» «Башнефти», как известно, выступил не&nbsp;«Роснефтегаз», но&nbsp;подконтрольная государству «Роснефть». То&nbsp;есть старые лекала <nobr>все-таки</nobr> пригодились. Президент Владимир Путин, с&nbsp;одной стороны, дистанцировался от&nbsp;такой «приватизации», публично назвав ее&nbsp;на&nbsp;последнем инвестиционном форуме «Россия зовет!», «странной» и&nbsp;пожурив за&nbsp;это правительство, но, с&nbsp;другой,&nbsp;— выдал индульгенцию, признав, что главное в&nbsp;конце концов&nbsp;— интересы бюджета.</p>
 
<p>Вскоре все получили сразу два убедительных сигнала, свидетельствующие, что когда&nbsp;бы то&nbsp;ни&nbsp;было становиться на&nbsp;пути реализации планов «Роснефти», мягко говоря, небезопасно. Сначала как гром с&nbsp;ясного неба последовало разоблачение «аферы Улюкаева», по&nbsp;версии следствия решившего получить, если не&nbsp;взыскать, «вознаграждение» (естественно, незаконное) за&nbsp;поддержку поглощения «Роснефтью» «Башнефти» под видом приватизации последней. Потом&nbsp;— 6 декабря&nbsp;— полпред президента в&nbsp;Приволжском федеральном округе Михаил Бабич многообещающе высказался в&nbsp;адрес прежней команды «Башнефти»: «Я&nbsp;сейчас не&nbsp;хочу кидать камень в&nbsp;сторону прошлого руководства, но,&nbsp;по&nbsp;крайней мере, те&nbsp;доклады, которые сегодня идут, и&nbsp;та&nbsp;информация, которой мы&nbsp;сегодня владеем, показывают, что очень большие вопросы есть к&nbsp;эффективности работы предыдущего менеджмента». Можно еще вспомнить «казус» Владимира Евтушенкова, попытавшегося первым приватизировать «Башнефть», но&nbsp;быстро и&nbsp;с&nbsp;оттяжкой получившего по&nbsp;рукам. Сделка, как известно, с&nbsp;привлечением правоохранительных органов была возвращена в&nbsp;исходную позицию.</p>
 
<p><nobr>Кто-то</nobr> еще <nobr>что-то</nobr> не&nbsp;понял?</p>
 
<p><nobr>САМА-САМА</nobr>&hellip;</p>
 
<p>Предыстория, а&nbsp;также информационный вакуум толкали на&nbsp;предположение, что «приватизатором» «Роснефти» выступит сама «Роснефть».</p>
 
<p>5 декабря она в&nbsp;излюбленной стилистике спецоперации&nbsp;— внезапно и&nbsp;в&nbsp;течение получаса&nbsp;— сумела разместить облигации на&nbsp;сумму 600&nbsp;млрд&nbsp;руб. ($9,4&nbsp;млрд). Выпуск является частью облигационной программы общим объемом 1,079&nbsp;трлн&nbsp;руб. ($16,9&nbsp;млрд.), недавно одобренной советом директоров «Роснефти».</p>
 
<p>Свой комментарий аналитики Sberbank Investment Research начинали так: «У&nbsp;„Роснефти“ есть еще несколько вариантов потратить средства, помимо выкупа своих акций». То&nbsp;есть сомнений в&nbsp;том, что главная цель мобилизации денежного ресурса&nbsp;— выкуп своих акций, так называемый buy back, практически не&nbsp;было. «По&nbsp;нашему мнению,&nbsp;— пишут аналитики,&nbsp;— сумма привлеченных средств позволяет предположить, что «Роснефть», возможно, готовится к&nbsp;сценарию, в&nbsp;рамках которого ей&nbsp;придется полностью или частично выкупить 19,5% акций (оцененных в&nbsp;711&nbsp;млрд&nbsp;руб., или $11,1&nbsp;млрд) у&nbsp;холдинга «Роснефтегаз».</p>
 
<p>Самовыкуп рассматривался как первая вспомогательная ступень приватизации «Роснефти», как мера, вынужденная нехваткой времени для привлечения частных инвесторов, которое ожидается на&nbsp;второй ступени. «Роснефть», таким образом, идет на&nbsp;выручку бюджету.</p>
 
<p>Какой будет вторая ступень, то&nbsp;есть, кто будет частным инвестором в&nbsp;«Роснефть», было совершенно неясно. Понятно, что в&nbsp;России таких не&nbsp;найти. Представить себе крепнущий за&nbsp;счет акций «Роснефти» ЛУКОЙЛ, например, совершенно нереально. «Роснефть» этого попросту не&nbsp;допустит. А&nbsp;вовне санкции.</p>
 
<p>Закрадывался и&nbsp;такой вопрос: нужны&nbsp;ли индийские или китайские стратегические инвесторы «Роснефти»? Политическая «галочка»&nbsp;— с&nbsp;этим все понятно. Но&nbsp;какие новейшие технологии они принесут с&nbsp;собой? Второй свежести&nbsp;— те, что уже могли получить (если получили) у&nbsp;тех&nbsp;же американцев. Если вдруг они окажутся в&nbsp;полной мере свежайшими, американцы могут затеять разбирательство, в&nbsp;котором ни&nbsp;китайцы, ни&nbsp;индусы не&nbsp;заинтересованы.</p>
 
<p>Главное: к&nbsp;канонам приватизации&nbsp;— замене госсобственника на&nbsp;частного собственника, как мы&nbsp;уже неоднократно видели, в&nbsp;«Роснефти» относятся без какого&nbsp;бы то&nbsp;ни&nbsp;было трепета. Там, безусловно, согласны с&nbsp;тем, что приватизация&nbsp;— это передел собственности. Но&nbsp;контроль важнее.</p>
 
<p>Кто был&nbsp;бы собственником самовыкупленных акций? Сама «Роснефть». А&nbsp;у&nbsp;кого был&nbsp;бы контроль над этими акциями? У&nbsp;руководства компании. Как владел «Роснефтегаз» с&nbsp;председателем совета директоров в&nbsp;лице Игоря Сечина 19,5% акций «Роснефти», так ими&nbsp;же распоряжалась&nbsp;бы «Роснефть» во&nbsp;главе с&nbsp;Игорем Сечиным.</p>
 
<p>Контроль&nbsp;— только в&nbsp;своих руках. Разве не&nbsp;логично?</p>
 
<p>Характерно, что уже когда пришла нежданная информация о&nbsp;том, что 19,5% акций «Роснефти» купил <nobr>катаро-швейцарский</nobr> консорциум, глава Фонда национальной энергетической безопасности Константин Симонов прокомментировал ее&nbsp;как «проигрыш» Сечина: «Выиграв первый раунд&nbsp;— борьбу за&nbsp;Башнефть», он&nbsp;<nobr>все-таки</nobr> проиграл второй».</p>
 
<p>Я&nbsp;не&nbsp;думаю, что амбиции Игоря Сечина, какими&nbsp;бы они не&nbsp;были, способны перевесить его представление о&nbsp;том, что соответствует интересам российской экономики. А&nbsp;для нее произошедшая сделка очевидно предпочтительнее, чем buy back с&nbsp;перекладыванием в&nbsp;конечном счете государственных денег из&nbsp;одного кармана в&nbsp;другой.</p>
 
<p>БЮДЖЕТ, РУБЛЬ, КОНТРОЛЬ</p>
 
<p>Бюджет получает искомую сумму. Возможно, открытый конкурс принес&nbsp;бы больше, но&nbsp;на&nbsp;него в&nbsp;силу решения об&nbsp;очередности: сначала приватизация «Башнефти», потом «Роснефти», специфики приватизации «Башнефти» и&nbsp;сроков бюджетного процесса просто не&nbsp;оставалось времени. Ситуация цейтнота была создана искусственно, но&nbsp;теперь победителей никто судить не&nbsp;будет.</p>
 
<p>Процесс перевода евро в&nbsp;нужные бюджету рубли никакой трудности не&nbsp;представляет. Будет открыто несколько свопов, «Роснефть» может поделиться с&nbsp;бюджетом только что взятыми на&nbsp;рынке рублями, ей&nbsp;валюта пригодится для расплаты по&nbsp;внешним долгам.</p>
 
<p>Шероховатость тем не&nbsp;менее есть. <b>Glencore в&nbsp;своем официальном заявлении о&nbsp;сделке сообщает, что заплатит за&nbsp;долю в&nbsp;«Роснефти» 300&nbsp;миллионов евро в&nbsp;виде собственных акций</b>. Как быть с&nbsp;ними? Российскому бюджету акции нефтетрейдера не&nbsp;нужны, а&nbsp;вот <b>«Роснефти» они, наверняка, пригодятся</b>. Дело даже не&nbsp;в&nbsp;том, что рынок сразу отозвался значительным ростом акций Glencore. «Роснефть» в&nbsp;принципе заинтересована в&nbsp;укреплении связей с&nbsp;нефтетрейдером, которые были установлены еще когда одним из&nbsp;собственников Glencore был небезызвестный Геннадий Тимченко.</p>
 
<p>У&nbsp;этого интереса как минимум две стороны. Об&nbsp;одной прямо говорится в&nbsp;<nobr>пресс-релизе</nobr> Glencore: сделка включает в&nbsp;себя «новое <nobr>5-летнее</nobr> соглашение с&nbsp;„Роснефтью“, расширяющее бизнес Glencore на&nbsp;220 тысяч баррелей в&nbsp;день».</p>
 
<p>Вторая сторона включает в&nbsp;себя тему контроля над «Роснефтью», а&nbsp;точнее, вопрос о&nbsp;блокируюшем пакете акций. Сейчас ВР&nbsp;владеет 20% акций «Роснефти», <b>если </b><nobr><b>кто-то</b></nobr><b> из&nbsp;новых владельцев 19,5% акций, а&nbsp;они не&nbsp;являются в&nbsp;полной мере стратегическими инвесторами, так как далеки от&nbsp;технологий добычи, перепродаст 5% ВР, то&nbsp;английская компания получит блокирующий пакет.</b> «Роснефть» в&nbsp;этом не&nbsp;заинтересована, значит, в&nbsp;ее&nbsp;интересах укрепление связей и&nbsp;с&nbsp;Glencore, и&nbsp;с&nbsp;катарским фондом.</p>
 
<p><b>Рубль в&nbsp;результате сделки, скорее, укрепится. И&nbsp;это укрепление будет тем значительнее, чем больше валюты продаст «Роснефть», чтобы оставить акции Glencore за&nbsp;собой.</b></p>
 
<p><i>Николай Вардуль</i></p>
 		<meta itemprop="description" content="&nbsp;триллер. По&nbsp;закону жанра, до&nbsp;самого последнего момента рынок пребывал в&nbsp;неведении, кто и&nbsp;как купит приватизируемые акции. Какой там конкурс или аукцион! Ничего подобного не&nbsp;было.</p>
 
<p>Не&nbsp;было ясности даже с&nbsp;тем, когда&nbsp;же наступает тот самый &laquo;последний момент&raquo;. 5 декабря истек срок, установленный правительством для приватизации 19,5% акций «Роснефти» не&nbsp;менее чем за&nbsp;710,85&nbsp;млрд&nbsp;руб. Однако ни&nbsp;о&nbsp;какой сделке тогда объявлено не&nbsp;было. <nobr>Пресс-секретарь</nobr> президента РФ&nbsp;Дмитрий Песков вынужден был объясняться. Но&nbsp;и&nbsp;он&nbsp;привнести ясность не&nbsp;сумел, заявив лишь, что деньги от&nbsp;продажи бумаг должны поступить в&nbsp;бюджет, «как и&nbsp;предполагалось», до&nbsp;15 декабря, и&nbsp;«этот крайний срок, мы&nbsp;уверены, будет соблюден». Сказано это было 6 декабря, то&nbsp;есть за&nbsp;10 дней до&nbsp;«крайнего», несдвигаемого, как дал понять Песков, срока, а&nbsp;за&nbsp;10 дней до&nbsp;поступления денег в&nbsp;бюджет точно должно быть понятно, кто и&nbsp;как акции «Роснефти» покупает. Понятно не&nbsp;стало. А&nbsp;срок, действительно, несдвигаемый, деньги от&nbsp;приватизации «Роснефти», те&nbsp;самые 710,85&nbsp;млрд&nbsp;руб. необходимы бюджету в&nbsp;начинающемся новом году. Они уже в&nbsp;нем учтены и&nbsp;расписаны. По&nbsp;Пескову, о&nbsp;том, как прошла сделка по&nbsp;приватизации «Роснефти», можно будет судить лишь после 15 декабря. Вот и&nbsp;вся прозрачность.</p>
 
<p>Правда, 1 декабря помощник президента РФ&nbsp;Андрей Белоусов заявил, что получил от&nbsp;главы «Роснефти» Игоря Сечина ответы на&nbsp;все вопросы относительно приватизации крупнейшей российской нефтекомпании: «На&nbsp;те&nbsp;вопросы, которые у&nbsp;меня были как у&nbsp;председателя совета директоров &bdquo;Роснефти&ldquo;, Игорь Иванович ответил»,&nbsp;&mdash; сказал Белоусов, отвечая на&nbsp;вопросы журналистов. То&nbsp;есть председатель совета директоров «Роснефти» <nobr>все-таки</nobr> знал, как приватизируется компания. А&nbsp;точнее, узнал, потому что для этого ему понадобилось писать запрос Сечину. Уже хорошо. Плохо то, что комментировать <nobr>какие-либо</nobr> детали Белоусов отказался. Каждый вопрос знай свой поднос.</p>
 
<p>Впрочем, как только и&nbsp;раньше речь заходила о&nbsp;приватизации «Роснефти», ясность быстро улетучивалась. Когда Игорь Сечин пролоббировал создание комиссии по&nbsp;ТЭКу под председательством Владимира Путина, став ее&nbsp;ответственным секретарем, приватизация как процесс продажи акций госкомпании компаниям частным сразу едва не&nbsp;обрела весьма экзотические черты: «приватизатором» в&nbsp;ТЭКе предлагалось сделать стопроцентно государственную <nobr>компанию-копилку</nobr> акций «Роснефти» и&nbsp;«Газпрома»&nbsp;— «Роснефтегаз». Идея была вызывающе абсурдна, если придерживаться канонов приватизации, зато контроль за&nbsp;ТЭКом сохранялся. В&nbsp;чьих именно руках&nbsp;— тайна Полишинеля. Игорь Сечин не&nbsp;только глава «Роснефти», но&nbsp;и&nbsp;председатель совета директоров «Роснефтегаза».</p>
 
<p>Потом с&nbsp;длительными аппаратными боями правительство вернуло себе первую скрипку в&nbsp;определении политики приватизации, включая госкомпании ТЭКа. Или так казалось самому правительству.</p>
 
<p>Но&nbsp;тут грянула «приватизация» «Башнефти». «Приватизация» взята в&nbsp;кавычки вполне заслуженно. «Приватизатором» «Башнефти», как известно, выступил не&nbsp;«Роснефтегаз», но&nbsp;подконтрольная государству «Роснефть». То&nbsp;есть старые лекала <nobr>все-таки</nobr> пригодились. Президент Владимир Путин, с&nbsp;одной стороны, дистанцировался от&nbsp;такой «приватизации», публично назвав ее&nbsp;на&nbsp;последнем инвестиционном форуме «Россия зовет!», «странной» и&nbsp;пожурив за&nbsp;это правительство, но, с&nbsp;другой,&nbsp;— выдал индульгенцию, признав, что главное в&nbsp;конце концов&nbsp;— интересы бюджета.</p>
 
<p>Вскоре все получили сразу два убедительных сигнала, свидетельствующие, что когда&nbsp;бы то&nbsp;ни&nbsp;было становиться на&nbsp;пути реализации планов «Роснефти», мягко говоря, небезопасно. Сначала как гром с&nbsp;ясного неба последовало разоблачение «аферы Улюкаева», по&nbsp;версии следствия решившего получить, если не&nbsp;взыскать, «вознаграждение» (естественно, незаконное) за&nbsp;поддержку поглощения «Роснефтью» «Башнефти» под видом приватизации последней. Потом&nbsp;— 6 декабря&nbsp;— полпред президента в&nbsp;Приволжском федеральном округе Михаил Бабич многообещающе высказался в&nbsp;адрес прежней команды «Башнефти»: «Я&nbsp;сейчас не&nbsp;хочу кидать камень в&nbsp;сторону прошлого руководства, но,&nbsp;по&nbsp;крайней мере, те&nbsp;доклады, которые сегодня идут, и&nbsp;та&nbsp;информация, которой мы&nbsp;сегодня владеем, показывают, что очень большие вопросы есть к&nbsp;эффективности работы предыдущего менеджмента». Можно еще вспомнить «казус» Владимира Евтушенкова, попытавшегося первым приватизировать «Башнефть», но&nbsp;быстро и&nbsp;с&nbsp;оттяжкой получившего по&nbsp;рукам. Сделка, как известно, с&nbsp;привлечением правоохранительных органов была возвращена в&nbsp;исходную позицию.</p>
 
<p><nobr>Кто-то</nobr> еще <nobr>что-то</nobr> не&nbsp;понял?</p>
 
<p><nobr>САМА-САМА</nobr>&hellip;</p>
 
<p>Предыстория, а&nbsp;также информационный вакуум толкали на&nbsp;предположение, что «приватизатором» «Роснефти» выступит сама «Роснефть».</p>
 
<p>5 декабря она в&nbsp;излюбленной стилистике спецоперации&nbsp;— внезапно и&nbsp;в&nbsp;течение получаса&nbsp;— сумела разместить облигации на&nbsp;сумму 600&nbsp;млрд&nbsp;руб. ($9,4&nbsp;млрд). Выпуск является частью облигационной программы общим объемом 1,079&nbsp;трлн&nbsp;руб. ($16,9&nbsp;млрд.), недавно одобренной советом директоров «Роснефти».</p>
 
<p>Свой комментарий аналитики Sberbank Investment Research начинали так: «У&nbsp;„Роснефти“ есть еще несколько вариантов потратить средства, помимо выкупа своих акций». То&nbsp;есть сомнений в&nbsp;том, что главная цель мобилизации денежного ресурса&nbsp;— выкуп своих акций, так называемый buy back, практически не&nbsp;было. «По&nbsp;нашему мнению,&nbsp;— пишут аналитики,&nbsp;— сумма привлеченных средств позволяет предположить, что «Роснефть», возможно, готовится к&nbsp;сценарию, в&nbsp;рамках которого ей&nbsp;придется полностью или частично выкупить 19,5% акций (оцененных в&nbsp;711&nbsp;млрд&nbsp;руб., или $11,1&nbsp;млрд) у&nbsp;холдинга «Роснефтегаз».</p>
 
<p>Самовыкуп рассматривался как первая вспомогательная ступень приватизации «Роснефти», как мера, вынужденная нехваткой времени для привлечения частных инвесторов, которое ожидается на&nbsp;второй ступени. «Роснефть», таким образом, идет на&nbsp;выручку бюджету.</p>
 
<p>Какой будет вторая ступень, то&nbsp;есть, кто будет частным инвестором в&nbsp;«Роснефть», было совершенно неясно. Понятно, что в&nbsp;России таких не&nbsp;найти. Представить себе крепнущий за&nbsp;счет акций «Роснефти» ЛУКОЙЛ, например, совершенно нереально. «Роснефть» этого попросту не&nbsp;допустит. А&nbsp;вовне санкции.</p>
 
<p>Закрадывался и&nbsp;такой вопрос: нужны&nbsp;ли индийские или китайские стратегические инвесторы «Роснефти»? Политическая «галочка»&nbsp;— с&nbsp;этим все понятно. Но&nbsp;какие новейшие технологии они принесут с&nbsp;собой? Второй свежести&nbsp;— те, что уже могли получить (если получили) у&nbsp;тех&nbsp;же американцев. Если вдруг они окажутся в&nbsp;полной мере свежайшими, американцы могут затеять разбирательство, в&nbsp;котором ни&nbsp;китайцы, ни&nbsp;индусы не&nbsp;заинтересованы.</p>
 
<p>Главное: к&nbsp;канонам приватизации&nbsp;— замене госсобственника на&nbsp;частного собственника, как мы&nbsp;уже неоднократно видели, в&nbsp;«Роснефти» относятся без какого&nbsp;бы то&nbsp;ни&nbsp;было трепета. Там, безусловно, согласны с&nbsp;тем, что приватизация&nbsp;— это передел собственности. Но&nbsp;контроль важнее.</p>
 
<p>Кто был&nbsp;бы собственником самовыкупленных акций? Сама «Роснефть». А&nbsp;у&nbsp;кого был&nbsp;бы контроль над этими акциями? У&nbsp;руководства компании. Как владел «Роснефтегаз» с&nbsp;председателем совета директоров в&nbsp;лице Игоря Сечина 19,5% акций «Роснефти», так ими&nbsp;же распоряжалась&nbsp;бы «Роснефть» во&nbsp;главе с&nbsp;Игорем Сечиным.</p>
 
<p>Контроль&nbsp;— только в&nbsp;своих руках. Разве не&nbsp;логично?</p>
 
<p>Характерно, что уже когда пришла нежданная информация о&nbsp;том, что 19,5% акций «Роснефти» купил <nobr>катаро-швейцарский</nobr> консорциум, глава Фонда национальной энергетической безопасности Константин Симонов прокомментировал ее&nbsp;как «проигрыш» Сечина: «Выиграв первый раунд&nbsp;— борьбу за&nbsp;Башнефть», он&nbsp;<nobr>все-таки</nobr> проиграл второй».</p>
 
<p>Я&nbsp;не&nbsp;думаю, что амбиции Игоря Сечина, какими&nbsp;бы они не&nbsp;были, способны перевесить его представление о&nbsp;том, что соответствует интересам российской экономики. А&nbsp;для нее произошедшая сделка очевидно предпочтительнее, чем buy back с&nbsp;перекладыванием в&nbsp;конечном счете государственных денег из&nbsp;одного кармана в&nbsp;другой.</p>
 
<p>БЮДЖЕТ, РУБЛЬ, КОНТРОЛЬ</p>
 
<p>Бюджет получает искомую сумму. Возможно, открытый конкурс принес&nbsp;бы больше, но&nbsp;на&nbsp;него в&nbsp;силу решения об&nbsp;очередности: сначала приватизация «Башнефти», потом «Роснефти», специфики приватизации «Башнефти» и&nbsp;сроков бюджетного процесса просто не&nbsp;оставалось времени. Ситуация цейтнота была создана искусственно, но&nbsp;теперь победителей никто судить не&nbsp;будет.</p>
 
<p>Процесс перевода евро в&nbsp;нужные бюджету рубли никакой трудности не&nbsp;представляет. Будет открыто несколько свопов, «Роснефть» может поделиться с&nbsp;бюджетом только что взятыми на&nbsp;рынке рублями, ей&nbsp;валюта пригодится для расплаты по&nbsp;внешним долгам.</p>
 
<p>Шероховатость тем не&nbsp;менее есть. <b>Glencore в&nbsp;своем официальном заявлении о&nbsp;сделке сообщает, что заплатит за&nbsp;долю в&nbsp;«Роснефти» 300&nbsp;миллионов евро в&nbsp;виде собственных акций</b>. Как быть с&nbsp;ними? Российскому бюджету акции нефтетрейдера не&nbsp;нужны, а&nbsp;вот <b>«Роснефти» они, наверняка, пригодятся</b>. Дело даже не&nbsp;в&nbsp;том, что рынок сразу отозвался значительным ростом акций Glencore. «Роснефть» в&nbsp;принципе заинтересована в&nbsp;укреплении связей с&nbsp;нефтетрейдером, которые были установлены еще когда одним из&nbsp;собственников Glencore был небезызвестный Геннадий Тимченко.</p>
 
<p>У&nbsp;этого интереса как минимум две стороны. Об&nbsp;одной прямо говорится в&nbsp;<nobr>пресс-релизе</nobr> Glencore: сделка включает в&nbsp;себя «новое <nobr>5-летнее</nobr> соглашение с&nbsp;„Роснефтью“, расширяющее бизнес Glencore на&nbsp;220 тысяч баррелей в&nbsp;день».</p>
 
<p>Вторая сторона включает в&nbsp;себя тему контроля над «Роснефтью», а&nbsp;точнее, вопрос о&nbsp;блокируюшем пакете акций. Сейчас ВР&nbsp;владеет 20% акций «Роснефти», <b>если </b><nobr><b>кто-то</b></nobr><b> из&nbsp;новых владельцев 19,5% акций, а&nbsp;они не&nbsp;являются в&nbsp;полной мере стратегическими инвесторами, так как далеки от&nbsp;технологий добычи, перепродаст 5% ВР, то&nbsp;английская компания получит блокирующий пакет.</b> «Роснефть» в&nbsp;этом не&nbsp;заинтересована, значит, в&nbsp;ее&nbsp;интересах укрепление связей и&nbsp;с&nbsp;Glencore, и&nbsp;с&nbsp;катарским фондом.</p>
 
<p><b>Рубль в&nbsp;результате сделки, скорее, укрепится. И&nbsp;это укрепление будет тем значительнее, чем больше валюты продаст «Роснефть», чтобы оставить акции Glencore за&nbsp;собой.</b></p>
 
<p><i>Николай Вардуль</i></p>
 ">
	</span>
	<meta itemprop="genre" content="Мнения лидеров"></meta> 

	
	
	
	<div class="black">
					<a class="black" href="/opinions/">Мнения лидеров</a>&nbsp;&nbsp;
				08.12.2016 16:04:10					&nbsp;&nbsp;
						</div>

	<noindex>
		<br clear="all">
		<table cellpadding="6" cellspacing="0" border="0" class="mt20 mb20">
			<tr>
				<td style="padding-left:0">
					<div id="fb-root-bottom"></div>
					<fb:like href="http%3A%2F%2Ffingazeta.ru%2Fopinions%2Fkak-privatizirovalas-rosneft-203615%2F" send="false" layout="button_count" show_faces="false" font=""></fb:like>
				</td>
				<td style="padding-right:0;padding-left:9px">
					<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="fingazeta.ru%2Fopinions%2Fkak-privatizirovalas-rosneft-203615%2F" data-text="Как приватизировалась «Роснефть» | http://fingazeta.ru/opinions/kak-privatizirovalas-rosneft-203615/">Tweet</a>
					<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
				</td>
				<td style="padding-left:0">
					<g:plusone size="medium"></g:plusone>
				</td>
				<td>
					<div style="position:relative;left:-29px" id="vk_like_bottom"></div>
				</td>
			</tr>
		</table>
	</noindex>

         Тэги: <a href="/search/?tags=Роснефть">Роснефть</a>, <a href="/search/?tags=приватизация">приватизация</a>
	
	</div>
				<br>
<div class="comments">
<a name="comments"></a>
<div id="ColorPick" style="visibility:hidden;position:absolute;top:0;left:0 ">
<table cellspacing="0" cellpadding="1" border="0" bgcolor="#666666">
<tr>
<td>
<table cellspacing="1" cellpadding="0" border="0" bgcolor="#FFFFFF">
<tr><td bgcolor='#000000' onmousedown="alterfont('#000000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#660000' onmousedown="alterfont('#660000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED0000' onmousedown="alterfont('#ED0000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#990000' onmousedown="alterfont('#990000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC0000' onmousedown="alterfont('#CC0000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF0000' onmousedown="alterfont('#FF0000','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#000066' onmousedown="alterfont('#000066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#660066' onmousedown="alterfont('#660066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED0066' onmousedown="alterfont('#ED0066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#990066' onmousedown="alterfont('#990066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC0066' onmousedown="alterfont('#CC0066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF0066' onmousedown="alterfont('#FF0066','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0000ED' onmousedown="alterfont('#0000ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6600ED' onmousedown="alterfont('#6600ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED00ED' onmousedown="alterfont('#ED00ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9900ED' onmousedown="alterfont('#9900ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC00ED' onmousedown="alterfont('#CC00ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF00ED' onmousedown="alterfont('#FF00ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#000099' onmousedown="alterfont('#000099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#660099' onmousedown="alterfont('#660099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED0099' onmousedown="alterfont('#ED0099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#990099' onmousedown="alterfont('#990099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC0099' onmousedown="alterfont('#CC0099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF0099' onmousedown="alterfont('#FF0099','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0000CC' onmousedown="alterfont('#0000CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6600CC' onmousedown="alterfont('#6600CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED00CC' onmousedown="alterfont('#ED00CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9900CC' onmousedown="alterfont('#9900CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC00CC' onmousedown="alterfont('#CC00CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF00CC' onmousedown="alterfont('#FF00CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0000FF' onmousedown="alterfont('#0000FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6600FF' onmousedown="alterfont('#6600FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED00FF' onmousedown="alterfont('#ED00FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9900FF' onmousedown="alterfont('#9900FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC00FF' onmousedown="alterfont('#CC00FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF00FF' onmousedown="alterfont('#FF00FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#006600' onmousedown="alterfont('#006600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#666600' onmousedown="alterfont('#666600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED6600' onmousedown="alterfont('#ED6600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#996600' onmousedown="alterfont('#996600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC6600' onmousedown="alterfont('#CC6600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF6600' onmousedown="alterfont('#FF6600','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#006666' onmousedown="alterfont('#006666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#666666' onmousedown="alterfont('#666666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED6666' onmousedown="alterfont('#ED6666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#996666' onmousedown="alterfont('#996666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC6666' onmousedown="alterfont('#CC6666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF6666' onmousedown="alterfont('#FF6666','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0066ED' onmousedown="alterfont('#0066ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6666ED' onmousedown="alterfont('#6666ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED66ED' onmousedown="alterfont('#ED66ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9966ED' onmousedown="alterfont('#9966ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC66ED' onmousedown="alterfont('#CC66ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF66ED' onmousedown="alterfont('#FF66ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#006699' onmousedown="alterfont('#006699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#666699' onmousedown="alterfont('#666699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED6699' onmousedown="alterfont('#ED6699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#996699' onmousedown="alterfont('#996699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC6699' onmousedown="alterfont('#CC6699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF6699' onmousedown="alterfont('#FF6699','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0066CC' onmousedown="alterfont('#0066CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6666CC' onmousedown="alterfont('#6666CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED66CC' onmousedown="alterfont('#ED66CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9966CC' onmousedown="alterfont('#9966CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC66CC' onmousedown="alterfont('#CC66CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF66CC' onmousedown="alterfont('#FF66CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0066FF' onmousedown="alterfont('#0066FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6666FF' onmousedown="alterfont('#6666FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED66FF' onmousedown="alterfont('#ED66FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9966FF' onmousedown="alterfont('#9966FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC66FF' onmousedown="alterfont('#CC66FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF66FF' onmousedown="alterfont('#FF66FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00ED00' onmousedown="alterfont('#00ED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66ED00' onmousedown="alterfont('#66ED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDED00' onmousedown="alterfont('#EDED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99ED00' onmousedown="alterfont('#99ED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCED00' onmousedown="alterfont('#CCED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFED00' onmousedown="alterfont('#FFED00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00ED66' onmousedown="alterfont('#00ED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66ED66' onmousedown="alterfont('#66ED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDED66' onmousedown="alterfont('#EDED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99ED66' onmousedown="alterfont('#99ED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCED66' onmousedown="alterfont('#CCED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFED66' onmousedown="alterfont('#FFED66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00EDED' onmousedown="alterfont('#00EDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66EDED' onmousedown="alterfont('#66EDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDEDED' onmousedown="alterfont('#EDEDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99EDED' onmousedown="alterfont('#99EDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCEDED' onmousedown="alterfont('#CCEDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFEDED' onmousedown="alterfont('#FFEDED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00ED99' onmousedown="alterfont('#00ED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66ED99' onmousedown="alterfont('#66ED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDED99' onmousedown="alterfont('#EDED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99ED99' onmousedown="alterfont('#99ED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCED99' onmousedown="alterfont('#CCED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFED99' onmousedown="alterfont('#FFED99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00EDCC' onmousedown="alterfont('#00EDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66EDCC' onmousedown="alterfont('#66EDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDEDCC' onmousedown="alterfont('#EDEDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99EDCC' onmousedown="alterfont('#99EDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCEDCC' onmousedown="alterfont('#CCEDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFEDCC' onmousedown="alterfont('#FFEDCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00EDFF' onmousedown="alterfont('#00EDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66EDFF' onmousedown="alterfont('#66EDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDEDFF' onmousedown="alterfont('#EDEDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99EDFF' onmousedown="alterfont('#99EDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCEDFF' onmousedown="alterfont('#CCEDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFEDFF' onmousedown="alterfont('#FFEDFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#009900' onmousedown="alterfont('#009900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#669900' onmousedown="alterfont('#669900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED9900' onmousedown="alterfont('#ED9900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#999900' onmousedown="alterfont('#999900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC9900' onmousedown="alterfont('#CC9900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF9900' onmousedown="alterfont('#FF9900','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#009966' onmousedown="alterfont('#009966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#669966' onmousedown="alterfont('#669966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED9966' onmousedown="alterfont('#ED9966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#999966' onmousedown="alterfont('#999966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC9966' onmousedown="alterfont('#CC9966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF9966' onmousedown="alterfont('#FF9966','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0099ED' onmousedown="alterfont('#0099ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6699ED' onmousedown="alterfont('#6699ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED99ED' onmousedown="alterfont('#ED99ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9999ED' onmousedown="alterfont('#9999ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC99ED' onmousedown="alterfont('#CC99ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF99ED' onmousedown="alterfont('#FF99ED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#009999' onmousedown="alterfont('#009999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#669999' onmousedown="alterfont('#669999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED9999' onmousedown="alterfont('#ED9999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#999999' onmousedown="alterfont('#999999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC9999' onmousedown="alterfont('#CC9999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF9999' onmousedown="alterfont('#FF9999','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0099CC' onmousedown="alterfont('#0099CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6699CC' onmousedown="alterfont('#6699CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED99CC' onmousedown="alterfont('#ED99CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9999CC' onmousedown="alterfont('#9999CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC99CC' onmousedown="alterfont('#CC99CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF99CC' onmousedown="alterfont('#FF99CC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#0099FF' onmousedown="alterfont('#0099FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#6699FF' onmousedown="alterfont('#6699FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#ED99FF' onmousedown="alterfont('#ED99FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#9999FF' onmousedown="alterfont('#9999FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CC99FF' onmousedown="alterfont('#CC99FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FF99FF' onmousedown="alterfont('#FF99FF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00CC00' onmousedown="alterfont('#00CC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CC00' onmousedown="alterfont('#66CC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCC00' onmousedown="alterfont('#EDCC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CC00' onmousedown="alterfont('#99CC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCC00' onmousedown="alterfont('#CCCC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCC00' onmousedown="alterfont('#FFCC00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00CC66' onmousedown="alterfont('#00CC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CC66' onmousedown="alterfont('#66CC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCC66' onmousedown="alterfont('#EDCC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CC66' onmousedown="alterfont('#99CC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCC66' onmousedown="alterfont('#CCCC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCC66' onmousedown="alterfont('#FFCC66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00CCED' onmousedown="alterfont('#00CCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CCED' onmousedown="alterfont('#66CCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCCED' onmousedown="alterfont('#EDCCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CCED' onmousedown="alterfont('#99CCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCCED' onmousedown="alterfont('#CCCCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCCED' onmousedown="alterfont('#FFCCED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00CC99' onmousedown="alterfont('#00CC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CC99' onmousedown="alterfont('#66CC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCC99' onmousedown="alterfont('#EDCC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CC99' onmousedown="alterfont('#99CC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCC99' onmousedown="alterfont('#CCCC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCC99' onmousedown="alterfont('#FFCC99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00CCCC' onmousedown="alterfont('#00CCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CCCC' onmousedown="alterfont('#66CCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCCCC' onmousedown="alterfont('#EDCCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CCCC' onmousedown="alterfont('#99CCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCCCC' onmousedown="alterfont('#CCCCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCCCC' onmousedown="alterfont('#FFCCCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00CCFF' onmousedown="alterfont('#00CCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66CCFF' onmousedown="alterfont('#66CCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDCCFF' onmousedown="alterfont('#EDCCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99CCFF' onmousedown="alterfont('#99CCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCCCFF' onmousedown="alterfont('#CCCCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFCCFF' onmousedown="alterfont('#FFCCFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00FF00' onmousedown="alterfont('#00FF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FF00' onmousedown="alterfont('#66FF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFF00' onmousedown="alterfont('#EDFF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FF00' onmousedown="alterfont('#99FF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFF00' onmousedown="alterfont('#CCFF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFF00' onmousedown="alterfont('#FFFF00','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00FF66' onmousedown="alterfont('#00FF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FF66' onmousedown="alterfont('#66FF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFF66' onmousedown="alterfont('#EDFF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FF66' onmousedown="alterfont('#99FF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFF66' onmousedown="alterfont('#CCFF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFF66' onmousedown="alterfont('#FFFF66','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00FFED' onmousedown="alterfont('#00FFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FFED' onmousedown="alterfont('#66FFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFFED' onmousedown="alterfont('#EDFFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FFED' onmousedown="alterfont('#99FFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFFED' onmousedown="alterfont('#CCFFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFFED' onmousedown="alterfont('#FFFFED','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><tr><td bgcolor='#00FF99' onmousedown="alterfont('#00FF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FF99' onmousedown="alterfont('#66FF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFF99' onmousedown="alterfont('#EDFF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FF99' onmousedown="alterfont('#99FF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFF99' onmousedown="alterfont('#CCFF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFF99' onmousedown="alterfont('#FFFF99','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00FFCC' onmousedown="alterfont('#00FFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FFCC' onmousedown="alterfont('#66FFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFFCC' onmousedown="alterfont('#EDFFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FFCC' onmousedown="alterfont('#99FFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFFCC' onmousedown="alterfont('#CCFFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFFCC' onmousedown="alterfont('#FFFFCC','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#00FFFF' onmousedown="alterfont('#00FFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#66FFFF' onmousedown="alterfont('#66FFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#EDFFFF' onmousedown="alterfont('#EDFFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#99FFFF' onmousedown="alterfont('#99FFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#CCFFFF' onmousedown="alterfont('#CCFFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td><td bgcolor='#FFFFFF' onmousedown="alterfont('#FFFFFF','COLOR')"><img src=/bitrix/images/1.gif border=0 width=10 height=10></td></table>
</td>
</tr>
</table></div>

<script language=JavaScript>
var text_enter_url = "Введите полный адрес (URL)";
var text_enter_url_name = "Введите название сайта";
var text_enter_image = "Введите полный адрес (URL) изображения";
var list_prompt = "Введите пункт списка. Нажмите 'Отмена' или оставьте пробел для завершения списка";
var error_no_url = "Вы должны ввести адрес (URL)";
var error_no_title = "Вы должны ввести название";

function ShowImageUpload()
{
	win = window.open(null,null,'height=150,width=400');
	win.document.write('');
	win.document.close();
}

var last_div = '';
function showComment(key, subject, error, comment, userName, userEmail)
{
	if(!imgLoaded)
	{
		if(comment)
		{
			comment = comment.replace(/\n/g, '\\n');
			comment = comment.replace(/'/g, "\\'");
			comment = comment.replace(/"/g, '\\"');
		}
		else
			comment = '';
		setTimeout("showComment('"+key+"', '"+subject+"', '"+error+"', '"+comment+"', '"+userName+"', '"+userEmail+"')", 500);
	}
	else
	{
				var cl = document.getElementById('form_c_del').cloneNode(true);
		var ld = document.getElementById('form_c_del');
		ld.parentNode.removeChild(ld);
		document.getElementById('form_comment_' + key).appendChild(cl);
		document.getElementById('form_c_del').style.display = "block";

		$('input[name="parentId"]').val(key);
		$('input[name="edit_id"]').val('');
		$('input[name="act"]').val('add');
		$('input[name="post"]').val('Написать');

		
		if(error == "Y")
		{
			if(comment.length > 0)
			{
				comment = comment.replace(/\/</gi, '<');
				comment = comment.replace(/\/>/gi, '>');
				document.form_comment.comment.value = comment;
			}
			if(userName.length > 0)
			{
				userName = userName.replace(/\/</gi, '<');
				userName = userName.replace(/\/>/gi, '>');
				document.form_comment.user_name.value = userName;
			}
			if(userEmail.length > 0)
			{
				userEmail = userEmail.replace(/\/</gi, '<');
				userEmail = userEmail.replace(/\/>/gi, '>');
				document.form_comment.user_email.value = userEmail;
			}
			if(subject.length>0 && document.form_comment.subject)
			{
				subject = subject.replace(/\/</gi, '<');
				subject = subject.replace(/\/>/gi, '>');
				document.form_comment.subject.value = subject;
			}
		}
		last_div = key;
	}
	$('.reply-comment-text').focus();
	return false;
}

function editComment(key, subject, comment)
{
	if(!imgLoaded)
	{
		comment = comment.replace(/\n/g, '\\n');
		comment = comment.replace(/'/g, "\\'");
		comment = comment.replace(/"/g, '\\"');
		setTimeout("editComment('"+key+"', '"+subject+"', '"+comment+"')", 500);
	}
	else
	{
		var cl = document.getElementById('form_c_del').cloneNode(true);
		var ld = document.getElementById('form_c_del');
		ld.parentNode.removeChild(ld);
		document.getElementById('form_comment_' + key).appendChild(cl);
		document.getElementById('form_c_del').style.display = "block";
		document.form_comment.edit_id.value = key;
		document.form_comment.act.value = 'edit';
		document.form_comment.post.value = 'Сохранить';
		document.form_comment.action = document.form_comment.action+"#"+key;

		if(comment.length > 0)
		{
			comment = comment.replace(/\/</gi, '<');
			comment = comment.replace(/\/>/gi, '>');
			document.form_comment.comment.value = comment;
		}
		if(subject.length>0 && document.form_comment.subject)
		{
			subject = subject.replace(/\/</gi, '<');
			subject = subject.replace(/\/>/gi, '>');
			document.form_comment.subject.value = subject;
		}
		last_div = key;
	}
	
	return false;
}
</script>		</div>

<script type="text/javascript">
	commented_roots = {};

	/* Переопределяем событие от клика на кнопочку "Ответить", так как встроенная не работает с клонированными ветками комментирования */
	$(function(){
		$('span.pseudolink.blue.sm.j').live('click', function(){
			var comment_id = parseInt($(this).parent().parent().attr('id').split('_')[1]),
				comment_action = $(this).text();

			switch (comment_action)
			{
				case 'Ответить':		return showComment(comment_id, '', '', '', '', '');
				case 'Редактировать':	return editComment(comment_id, '', $(this).parent().parent().find('.mid').find('div').text());
			}

			return false;
		})
	})
</script>

	<div id="form_comment_">
		<div id="form_c_del">
			<h2>Написать комментарий</h2>
			<form method="POST" name="form_comment" id="form_comment" action="/opinions/kak-privatizirovalas-rosneft-203615/" disabled="disabled">
				<input type="hidden" name="parentId" id="parentId" value="">
				<input type="hidden" name="edit_id" id="edit_id" value="">
				<input type="hidden" name="act" id="act" value="add">
				<input type="hidden" name="post" value="Y">
				<input type="hidden" name="sessid" id="sessid" value="b0e0b79a33f1582b4259237680bd150d" />				<textarea cols="55" rows="5" class="w100p p5 mid comment-text reply-comment-text" tabindex="6" id="comment" onKeyPress="check_ctrl_enter(arguments[0])" name="comment" disabled="disabled"></textarea>
				<input class="btn" tabindex="10" value="Написать" type="submit" name="post" disabled="disabled">
									<noindex>
						&nbsp;&nbsp;Пожалуйста, <a href="http://fingazeta.ru/auth/?register=yes">зарегистрируйтесь</a> или <a href="/auth/">войдите</a>.
						<div style="float:right;margin:-2px -16px 0 0">	

<form method="post" name="bx_auth_servicesform" target="_top" action="/opinions/kak-privatizirovalas-rosneft-203615/">
			<div style="float:left" id="bx_auth_serv_formVKontakte"><a href="javascript:void(0)" onclick="BX.util.popup('https://oauth.vk.com/authorize?client_id=2473953&amp;redirect_uri=http://fingazeta.ru/opinions/kak-privatizirovalas-rosneft-203615/index.php?auth_service_id=VKontakte&amp;scope=friends,video,offline&amp;response_type=code&amp;state=site_id%253Ds1%2526backurl%253D%25252Fopinions%25252Fkak-privatizirovalas-rosneft-203615%25252F%25253Fcheck_key%25253D11318843076e285a9cb9087844994d41%252526SECTION_ID%25253Dopinions%252526ID%25253Dkak-privatizirovalas-rosneft-203615', 580, 400)" class="bx-ss-button vkontakte-button"></a><span class="bx-spacer"></span><span></div>
			<div style="float:left" id="bx_auth_serv_formTwitter"><a href="javascript:void(0)" onclick="BX.util.popup('/opinions/kak-privatizirovalas-rosneft-203615/?auth_service_id=Twitter&amp;check_key=11318843076e285a9cb9087844994d41&amp;SECTION_ID=opinions&amp;ID=kak-privatizirovalas-rosneft-203615', 800, 450)" class="bx-ss-button twitter-button"></a><span class="bx-spacer"></span><span></div>
			<div style="float:left" id="bx_auth_serv_formFacebook"><a href="javascript:void(0)" onclick="BX.util.popup('https://www.facebook.com/dialog/oauth?client_id=171047499627058&amp;redirect_uri=http%3A%2F%2Ffingazeta.ru%2Fopinions%2Fkak-privatizirovalas-rosneft-203615%2F%3Fauth_service_id%3DFacebook%26check_key%3D11318843076e285a9cb9087844994d41%26SECTION_ID%3Dopinions%26ID%3Dkak-privatizirovalas-rosneft-203615&amp;scope=email,user_birthday,publish_stream&amp;display=popup', 580, 400)" class="bx-ss-button facebook-button"></a><span class="bx-spacer"></span><span></div>
			<input type="hidden" name="auth_service_id" value="" />
</form>
</div>
					</noindex>
							</form>
		</div>
	</div>
					</td>
		<td class="pl10 left-border-grey" width="25%">
				<script type="text/javascript">
	var updateURL = '/opinions/kak-privatizirovalas-rosneft-203615/';
	var bxsessid = 'b0e0b79a33f1582b4259237680bd150d';
	var langGDError1 = 'Ошибка сохранения позиции гаджета на сервере.';
	var langGDError2 = 'Ошибка добавления гаджета на сервере.';
	var langGDConfirm1 = 'Ваши настройки рабочего стола будут применяться по умолчанию всем новым или неавторизованным пользователям. Продолжить?';
	var langGDConfirmUser = 'Ваши настройки рабочего стола будут применяться по умолчанию ко всем новым и не настроенным ранее профилям пользователей. Продолжить?';
	var langGDConfirmGroup = 'Ваши настройки рабочего стола будут применяться по умолчанию ко всем новым и не настроенным ранее рабочим группам. Продолжить?';
	var langGDClearConfirm = 'Для вашего рабочего стола будут применяться настройки по умолчанию. Продолжить?';
	var langGDCancel = "Отмена";
	</script>
		<div id="antiselect" style="height:100%; width:100%; left: 0; top: 0; position: absolute; -moz-user-select: none !important; display: none; background-color:#FFFFFF; -moz-opacity: 0.01;"></div>
	
<form action="/opinions/kak-privatizirovalas-rosneft-203615/" method="POST" id="GDHolderForm_inside2222">
<input type="hidden" name="sessid" id="sessid" value="b0e0b79a33f1582b4259237680bd150d" /><input type="hidden" name="holderid" value="inside2222">
<input type="hidden" name="gid" value="0">
<input type="hidden" name="action" value="">
</form>

<table class="gadgetholder" cellspacing="0" border="0" cellpadding="0" id="GDHolder_inside2222" width="100%">
  <tbody>
    <tr>
        	    	<td class="gd-page-column0" valign="top" width="100%" id="s0">
    						<table id="tADVERTISING@611694988" width="100%" class="data-table-gadget"><tr><td>
								    
				<div class="gdoptions" style="display:none" id="dsetADVERTISING@611694988"></div>
				<div class="gdcontent" id="dgdADVERTISING@611694988">
					<div class="banner left">
	<noindex><a href="/bitrix/rk.php?id=98&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B98%5D+%5BRIGHT_MIDDLE%5D+%D0%90%D0%BB%D1%8C%D0%BF%D0%B0%D1%80%D0%B8&amp;goto=http%3A%2F%2Falparigold.com%2Fru%2F%3Futm_source%3Dfingazeta%26utm_medium%3Darticle%26utm_term%3Dgold_article%26utm_content%3Darticle%26utm_campaign%3Dmoscow" target="_blank"  rel="nofollow"><img alt=""  title="" src="/upload/rk/925/Gold_240x400_   .gif" width="240" height="400" border="0" /></a></noindex></div>				</div>
							</td></tr></table>
			<div style="display:none; border:1px #404040 dashed; margin-bottom:8px;" id="dADVERTISING@611694988"></div>
 					<table id="tADVERTISING@586888927" width="100%" class="data-table-gadget gdhided"><tr><td>
								    
				<div class="gdoptions" style="display:none" id="dsetADVERTISING@586888927"></div>
				<div class="gdcontent" id="dgdADVERTISING@586888927">
					<div class="banner left">
	<!-- Яндекс.Директ -->
 
<script type="text/javascript">
yandex_partner_id = 132110;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</div>				</div>
							</td></tr></table>
			<div style="display:none; border:1px #404040 dashed; margin-bottom:8px;" id="dADVERTISING@586888927"></div>
 					<table id="tADVERTISING@1582946516" width="100%" class="data-table-gadget"><tr><td>
								    
				<div class="gdoptions" style="display:none" id="dsetADVERTISING@1582946516"></div>
				<div class="gdcontent" id="dgdADVERTISING@1582946516">
					<div class="banner left">
	<noindex><a href="/bitrix/rk.php?id=99&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B99%5D+%5BLEFT_BOTTOM%5D+%D0%A1%D0%B0%D0%BC%D0%BC%D0%B8%D1%82+%D1%84%D1%80%D0%B0%D0%BD%D1%87%D0%B0%D0%B9%D0%B7%D0%BE%D1%80%D0%BE%D0%B2&amp;goto=http%3A%2F%2Finsidefranchisor.ru%2F%3Futm_source%3DFR16_fingazeta%26utm_medium%3Dbanner%2F" target="_blank"  rel="nofollow"><img alt=""  title="" src="/upload/rk/57d/240-400.gif" width="240" height="400" border="0" /></a></noindex></div>				</div>
							</td></tr></table>
			<div style="display:none; border:1px #404040 dashed; margin-bottom:8px;" id="dADVERTISING@1582946516"></div>
 		 	  </td>
        </tr>
  </tbody>
</table>
		</td>
	</tr>
</table>
<!--check code-->                 </div>
                    
<div class="footer">                      
<div class="dotted-top">                          
<table width="100%" cellspacing="0" cellpadding="0" border="0" style="border-collapse: collapse;">                              
<tbody>

<tr valign="top">
<td colspan=3>
<!-- Горизонтальный нижний банер -->
    <div style="width: 960px; height: 240px; padding:0; margin:0"><OBJECT
	classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000"
	codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
	id="banner_77"
	WIDTH="960"
	HEIGHT="240">
		<PARAM NAME="movie" VALUE="/upload/rk/c9e/double_banner (1).swf" />
		<PARAM NAME="quality" VALUE="high" />
		<PARAM NAME="bgcolor" VALUE="#FFFFFF" />
		<PARAM NAME="wmode" VALUE="transparent" />
		<EMBED
			src="/upload/rk/c9e/double_banner (1).swf"
			quality="high"
			bgcolor="#FFFFFF"
			wmode="transparent"
			WIDTH="960"
			HEIGHT="240"
			NAME="banner"
			TYPE="application/x-shockwave-flash"
			PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer">
		</EMBED>
</OBJECT></div></td>
</tr>

<tr><td colspan=3><BR><BR><BR><BR></td></tr>

<tr valign="top">
<td class="sm">                                      
                <p class="mt0">&copy;&nbsp;&laquo;Финансовая&nbsp;газета&raquo;, <nobr>1915&ndash;2016</nobr></p>
                                                    
                <p>Эл № ФС77-47116 от 28 октября 2011 г.</p>
                                                    
                <p>При полном или частичном использовании материалов 
                  <br />
                ссылка на fingazeta.ru обязательна.</p>
                </td>

<td class="sm">                                      
                <ul class="social">                                          
                  <li><img class="icon fb" src="/bit.gif"  /><a href="http://www.facebook.com/pages/%D0%A4%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%B0%D1%8F-%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0/113455628760050" >Facebook</a></li>
                 
                  <li><img class="icon tw" src="/bit.gif"  /><a href="http://twitter.com/fingazeta" >Twitter</a></li>
                 
                  <li><img class="icon rs" src="/bit.gif"  /><a href="/rss/" >Ленты RSS</a></li>
                  
                   <li><img src="/images/livejournal.gif"  /><a href="http://fingazeta.livejournal.com/" >LiveJournal</a></li>
                 </ul>
               </td>

<td class="sm"> <a href="/advertising/" class="advertising" >Размещение рекламы</a>
                <br />
               <a href="/about/feedback/" class="letter_edition" >Письмо в&nbsp;редакцию</a>
                <br />
               <a href="/about/" >О проекте</a> &nbsp; <a href="/map/" >Карта сайта</a> &nbsp; <a href="/contacts/" >Контакты</a> </td>
</tr>
</tbody>
</table>
                           </div>
                                          </div>
               </div>
         </div>
                                


              

<!-- Yandex.Metrika counter --><!-- <script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21317353 = new Ya.Metrika({id:21317353, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21317353" style="position:absolute; left:-9999px;" alt="" /></div></noscript> --><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter28022208 = new Ya.Metrika({
                    id:28022208
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script> -->
<noscript><div><img src="//mc.yandex.ru/watch/28022208" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58966345-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>